Список форумов Форум Tagaz C100 Vega
Вернуться на сайт tagazc100-club.ru
Форум Tagaz C100 Vega
Форум, опыт эксплуатации, отзывы, тюнинг, цена, кредит - tagazc100-club.ru
 
  Вернуться на сайт   FAQFAQ   ПоискПоиск   ПользователиПользователи   ГруппыГруппы medals.php?sid=20cb2dd65b18f0c53cdf7e1e0076ed49Медали   РегистрацияРегистрация 
 ПрофильПрофиль   Войти и проверить личные сообщенияВойти и проверить личные сообщения   ВходВход 

ЗАМЕНА ТЕРМОСТАТА
На страницу Пред.  1, 2, 3 ... 13, 14, 15, 16  След.
 
Начать новую тему   Ответить на тему    Список форумов Форум Tagaz C100 Vega -> FAQ - Часто задаваемые вопросы про Tagaz Vega
Предыдущая тема :: Следующая тема  
Автор Сообщение
Kederli
Ефрейтор
Ефрейтор


Зарегистрирован: 09.05.2012
Сообщения: 15

Откуда: Нижний Новгород
Медали: Нет

СообщениеДобавлено: 06 Авг 2014 22:43    Заголовок сообщения: Ответить с цитатой

Да вроде не сезон... в последний раз наблюдал в градусов 20-25 тепла, из-за этого и беспокоюсь (хотя было вроде раз всего)
А так, да, раньше в морозы обычно такое бывало, при прогреве
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
viktor161
Младший лейтенант
Младший лейтенант


Зарегистрирован: 24.08.2010
Сообщения: 280

Откуда: Ростовская обл., Пролетарск
Медали: Нет

СообщениеДобавлено: 19 Фев 2016 17:06    Заголовок сообщения: Ответить с цитатой

Kederli писал(а):
Господа! Перечитал всю тему и пришел к выводу, что у меня проблема "обратного" характера... (если конечно же проблема и подобного характера)
Суть в следующем:
Машина прогревается как надо, выше средней риски температура не поднимается. Но в какой-то определенный момент температура резко падает до 60 градусов (если верить приведенным выше замерам). Потом может вернуться к обычной температуре, а может и остаться где-то между...

Есть ли тут проблема? И если есть, то где ее искать и как решить?

Заранее спасибо!
Вот и у меня сейчас такая проблема, периодически падает до 60 градусов. Думал что это окислился разъём, но нет, он чист. Может ли быть проблема в датчике, что в блоке цилиндров?
_________________
VEGA МТ-5 темно-серая 80000 км.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
Андрэ
Прапорщик
Прапорщик


Зарегистрирован: 22.12.2012
Сообщения: 204

Откуда: ВОРОНЕЖ
Медали: Нет

СообщениеДобавлено: 20 Фев 2016 23:31    Заголовок сообщения: Ответить с цитатой

Да все может быть . . .
_________________
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
viktor161
Младший лейтенант
Младший лейтенант


Зарегистрирован: 24.08.2010
Сообщения: 280

Откуда: Ростовская обл., Пролетарск
Медали: Нет

СообщениеДобавлено: 28 Фев 2016 17:00    Заголовок сообщения: Ответить с цитатой

viktor161 писал(а):
Kederli писал(а):
Господа! Перечитал всю тему и пришел к выводу, что у меня проблема "обратного" характера... (если конечно же проблема и подобного характера)
Суть в следующем:
Машина прогревается как надо, выше средней риски температура не поднимается. Но в какой-то определенный момент температура резко падает до 60 градусов (если верить приведенным выше замерам). Потом может вернуться к обычной температуре, а может и остаться где-то между...

Есть ли тут проблема? И если есть, то где ее искать и как решить?

Заранее спасибо!
Вот и у меня сейчас такая проблема, периодически падает до 60 градусов. Думал что это окислился разъём, но нет, он чист. Может ли быть проблема в датчике, что в блоке цилиндров?
Может кто знает -датчик охлаждающей жидкости от лачика подходит?
_________________
VEGA МТ-5 темно-серая 80000 км.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
dovnek
Сержант
Сержант


Зарегистрирован: 29.09.2013
Сообщения: 75

Откуда: Краснодарский край
Медали: Нет

СообщениеДобавлено: 29 Фев 2016 16:04    Заголовок сообщения: Ответить с цитатой

viktor161 писал(а):
viktor161 писал(а):
Kederli писал(а):
Господа! Перечитал всю тему и пришел к выводу, что у меня проблема "обратного" характера... (если конечно же проблема и подобного характера)
Суть в следующем:
Машина прогревается как надо, выше средней риски температура не поднимается. Но в какой-то определенный момент температура резко падает до 60 градусов (если верить приведенным выше замерам). Потом может вернуться к обычной температуре, а может и остаться где-то между...

Есть ли тут проблема? И если есть, то где ее искать и как решить?

Заранее спасибо!
Вот и у меня сейчас такая проблема, периодически падает до 60 градусов. Думал что это окислился разъём, но нет, он чист. Может ли быть проблема в датчике, что в блоке цилиндров?
Может кто знает -датчик охлаждающей жидкости от лачика подходит?


Где-то здесь уже обсуждалось.От ВАЗ 2110 вместе с разъёмом.У меня уже два года работает.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
viktor161
Младший лейтенант
Младший лейтенант


Зарегистрирован: 24.08.2010
Сообщения: 280

Откуда: Ростовская обл., Пролетарск
Медали: Нет

СообщениеДобавлено: 29 Фев 2016 16:19    Заголовок сообщения: Ответить с цитатой

dovnek писал(а):
viktor161 писал(а):
viktor161 писал(а):
Kederli писал(а):
Господа! Перечитал всю тему и пришел к выводу, что у меня проблема "обратного" характера... (если конечно же проблема и подобного характера)
Суть в следующем:
Машина прогревается как надо, выше средней риски температура не поднимается. Но в какой-то определенный момент температура резко падает до 60 градусов (если верить приведенным выше замерам). Потом может вернуться к обычной температуре, а может и остаться где-то между...

Есть ли тут проблема? И если есть, то где ее искать и как решить?

Заранее спасибо!
Вот и у меня сейчас такая проблема, периодически падает до 60 градусов. Думал что это окислился разъём, но нет, он чист. Может ли быть проблема в датчике, что в блоке цилиндров?
Может кто знает -датчик охлаждающей жидкости от лачика подходит?


Где-то здесь уже обсуждалось.От ВАЗ 2110 вместе с разъёмом.У меня уже два года работает.
Спасибо, буду менять. И уточню - наш разъём к 10- му датчику не подходит?
_________________
VEGA МТ-5 темно-серая 80000 км.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
dovnek
Сержант
Сержант


Зарегистрирован: 29.09.2013
Сообщения: 75

Откуда: Краснодарский край
Медали: Нет

СообщениеДобавлено: 01 Мар 2016 8:25    Заголовок сообщения: Ответить с цитатой

viktor161 писал(а):
dovnek писал(а):
viktor161 писал(а):
viktor161 писал(а):
Kederli писал(а):
Господа! Перечитал всю тему и пришел к выводу, что у меня проблема "обратного" характера... (если конечно же проблема и подобного характера)
Суть в следующем:
Машина прогревается как надо, выше средней риски температура не поднимается. Но в какой-то определенный момент температура резко падает до 60 градусов (если верить приведенным выше замерам). Потом может вернуться к обычной температуре, а может и остаться где-то между...

Есть ли тут проблема? И если есть, то где ее искать и как решить?

Заранее спасибо!
Вот и у меня сейчас такая проблема, периодически падает до 60 градусов. Думал что это окислился разъём, но нет, он чист. Может ли быть проблема в датчике, что в блоке цилиндров?
Может кто знает -датчик охлаждающей жидкости от лачика подходит?


Где-то здесь уже обсуждалось.От ВАЗ 2110 вместе с разъёмом.У меня уже два года работает.
Спасибо, буду менять. И уточню - наш разъём к 10- му датчику не подходит?


Нет,не подходит.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Алексей (Stalingrad)
Сержант
Сержант


Зарегистрирован: 20.10.2010
Сообщения: 65

Откуда: Волгоград
Медали: Нет

СообщениеДобавлено: 01 Мар 2016 12:14    Заголовок сообщения: Ответить с цитатой

dovnek писал(а):
viktor161 писал(а):
dovnek писал(а):
viktor161 писал(а):
viktor161 писал(а):
Kederli писал(а):
Господа! Перечитал всю тему и пришел к выводу, что у меня проблема "обратного" характера... (если конечно же проблема и подобного характера)
Суть в следующем:
Машина прогревается как надо, выше средней риски температура не поднимается. Но в какой-то определенный момент температура резко падает до 60 градусов (если верить приведенным выше замерам). Потом может вернуться к обычной температуре, а может и остаться где-то между...

Есть ли тут проблема? И если есть, то где ее искать и как решить?

Заранее спасибо!
Вот и у меня сейчас такая проблема, периодически падает до 60 градусов. Думал что это окислился разъём, но нет, он чист. Может ли быть проблема в датчике, что в блоке цилиндров?
Может кто знает -датчик охлаждающей жидкости от лачика подходит?


Где-то здесь уже обсуждалось.От ВАЗ 2110 вместе с разъёмом.У меня уже два года работает.
Спасибо, буду менять. И уточню - наш разъём к 10- му датчику не подходит?


Нет,не подходит.


И у меня от 10-ки 2 года работает нормально.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
RBYX
Старшина
Старшина


Зарегистрирован: 26.05.2010
Сообщения: 134

Откуда: Ростов-на-Дону
Медали: Нет

СообщениеДобавлено: 01 Мар 2016 15:53    Заголовок сообщения: Ответить с цитатой

я ставил от нексии
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
dovnek
Сержант
Сержант


Зарегистрирован: 29.09.2013
Сообщения: 75

Откуда: Краснодарский край
Медали: Нет

СообщениеДобавлено: 02 Мар 2016 18:15    Заголовок сообщения: Ответить с цитатой

RBYX писал(а):
я ставил от нексии


А разъём остался родной или от нексии?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
terorist
Генерал
Генерал


Зарегистрирован: 16.03.2010
Сообщения: 2206

Откуда: город Тула Алексей 03.11.80 skype ujymobr71
Медали: 2 (подробнее)
4. За верность клубу (Сумма: 1) 6. За активность - Серебро (Сумма: 1)

СообщениеДобавлено: 03 Мар 2016 10:35    Заголовок сообщения: Ответить с цитатой

dovnek писал(а):
RBYX писал(а):
я ставил от нексии


А разъём остался родной или от нексии?

чево? Confused
_________________
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
RBYX
Старшина
Старшина


Зарегистрирован: 26.05.2010
Сообщения: 134

Откуда: Ростов-на-Дону
Медали: Нет

СообщениеДобавлено: 03 Мар 2016 12:26    Заголовок сообщения: Ответить с цитатой

dovnek писал(а):
RBYX писал(а):
я ставил от нексии


А разъём остался родной или от нексии?


конечно
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
viktor161
Младший лейтенант
Младший лейтенант


Зарегистрирован: 24.08.2010
Сообщения: 280

Откуда: Ростовская обл., Пролетарск
Медали: Нет

СообщениеДобавлено: 03 Мар 2016 14:35    Заголовок сообщения: Ответить с цитатой

RBYX писал(а):
dovnek писал(а):
RBYX писал(а):
я ставил от нексии


А разъём остался родной или от нексии?


конечно
конечно, что? от нексии?
_________________
VEGA МТ-5 темно-серая 80000 км.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
RBYX
Старшина
Старшина


Зарегистрирован: 26.05.2010
Сообщения: 134

Откуда: Ростов-на-Дону
Медали: Нет

СообщениеДобавлено: 03 Мар 2016 15:56    Заголовок сообщения: Ответить с цитатой

да от нексии купил только термостат около 300 руб.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
terorist
Генерал
Генерал


Зарегистрирован: 16.03.2010
Сообщения: 2206

Откуда: город Тула Алексей 03.11.80 skype ujymobr71
Медали: 2 (подробнее)
4. За верность клубу (Сумма: 1) 6. За активность - Серебро (Сумма: 1)

СообщениеДобавлено: 03 Мар 2016 19:37    Заголовок сообщения: Ответить с цитатой

Мля, очем вы?
_________________
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов Форум Tagaz C100 Vega -> FAQ - Часто задаваемые вопросы про Tagaz Vega Часовой пояс: GMT + 3
На страницу Пред.  1, 2, 3 ... 13, 14, 15, 16  След.
Страница 14 из 16


 

Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

тагаз с100, тагаз с-100, tagaz c-100, tagaz c100, tagaz vega, тагаз вега




Internet Map