Список форумов Форум Tagaz C100 Vega
Вернуться на сайт tagazc100-club.ru
Форум Tagaz C100 Vega
Форум, опыт эксплуатации, отзывы, тюнинг, цена, кредит - tagazc100-club.ru
 
  Вернуться на сайт   FAQFAQ   ПоискПоиск   ПользователиПользователи   ГруппыГруппы medals.php?sid=5dda58b625b96be270fbeb41186450ceМедали   РегистрацияРегистрация 
 ПрофильПрофиль   Войти и проверить личные сообщенияВойти и проверить личные сообщения   ВходВход 

не пойму!

 
Начать новую тему   Ответить на тему    Список форумов Форум Tagaz C100 Vega -> Двигатель
Предыдущая тема :: Следующая тема  
Автор Сообщение
KING
Старший прапорщик
Старший прапорщик


Зарегистрирован: 21.04.2010
Сообщения: 223

Откуда: Владимир
Медали: Нет

СообщениеДобавлено: 18 Ноя 2015 22:51    Заголовок сообщения: не пойму! Ответить с цитатой

Всем привет. Вот задача. Мт5 50000. В последнее время на холостых оборотах идёт какой то гул, даже вибрация отдаёт в руль. Обороты чуть чуть в плюс движка работает ровно, нормально. Такое ощущение, что какая то нагрузка включается, то ли генератор, толи ещё что. Тянет нормально, вроде без проблем. Я подозревают всё-таки генератор на ХХ включается, грешу на АКБ, хоть и индикатор зелёный АКБ родной с 2009 года, может из за нео такая хрень? Какие есть мнения?
_________________
BB код
[url=http://www.tagazc100-club.ru][img]http://www.tagazc100-club.ru/forumlines/line_var1.gif_beg_vega_2.gif_time_1282248000_text_0ODk8/7x/Cwg9/LuIPPx7+XrIOrz7+jy/CDoLCD38u4g4vHlIO7q5eku.jpg[/img][/url] [/rutube]
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
ale47836985
Старшина
Старшина


Зарегистрирован: 10.08.2010
Сообщения: 117


Медали: Нет

СообщениеДобавлено: 19 Ноя 2015 13:50    Заголовок сообщения: Ответить с цитатой

Акб здесь непричем скорее всего накрылся подшипник в генераторе ну или гур или помпа.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Sergeyvoronegh
Сержант
Сержант


Зарегистрирован: 09.01.2012
Сообщения: 70


Медали: Нет

СообщениеДобавлено: 20 Ноя 2015 9:50    Заголовок сообщения: Ответить с цитатой

ale47836985 писал(а):
Акб здесь непричем скорее всего накрылся подшипник в генераторе ну или гур или помпа.

Я в принципе согласен, решение: скинуть ремень агрегатов, проверить подшипника на люфт и подклинивание...
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
KING
Старший прапорщик
Старший прапорщик


Зарегистрирован: 21.04.2010
Сообщения: 223

Откуда: Владимир
Медали: Нет

СообщениеДобавлено: 20 Ноя 2015 22:19    Заголовок сообщения: Ответить с цитатой

Завтра победу на осмотр
_________________
BB код
[url=http://www.tagazc100-club.ru][img]http://www.tagazc100-club.ru/forumlines/line_var1.gif_beg_vega_2.gif_time_1282248000_text_0ODk8/7x/Cwg9/LuIPPx7+XrIOrz7+jy/CDoLCD38u4g4vHlIO7q5eku.jpg[/img][/url] [/rutube]
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
KING
Старший прапорщик
Старший прапорщик


Зарегистрирован: 21.04.2010
Сообщения: 223

Откуда: Владимир
Медали: Нет

СообщениеДобавлено: 20 Ноя 2015 22:19    Заголовок сообщения: Ответить с цитатой

Завтра поеду на осмотр. Там и определился, какую часть искать
_________________
BB код
[url=http://www.tagazc100-club.ru][img]http://www.tagazc100-club.ru/forumlines/line_var1.gif_beg_vega_2.gif_time_1282248000_text_0ODk8/7x/Cwg9/LuIPPx7+XrIOrz7+jy/CDoLCD38u4g4vHlIO7q5eku.jpg[/img][/url] [/rutube]
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Евгений -31
Ефрейтор
Ефрейтор


Зарегистрирован: 31.07.2015
Сообщения: 24

Откуда: Белгород
Медали: Нет

СообщениеДобавлено: 20 Ноя 2015 22:41    Заголовок сообщения: Ответить с цитатой

У меня на холодную когда заводишь то прям что то подхрюкивает в районе помпы и ремня. Но когда машина нагревается то тишина.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
KING
Старший прапорщик
Старший прапорщик


Зарегистрирован: 21.04.2010
Сообщения: 223

Откуда: Владимир
Медали: Нет

СообщениеДобавлено: 23 Ноя 2015 23:23    Заголовок сообщения: Ответить с цитатой

С'ездил,посмотрели, послушали пощупали, ничего не болтается, на всех агрегатах люфта нет, ремень агрегатный в норме. Сказали, что возможно ремень ГРМ новый континентальный может быть причиной вибрации, пока пару тысяч не проработает, вроде такая именно у них бывает хрень. В следующую субботу с'езжу в другой сервис. Посмотрю, что там скажут. Но я асе же грешу на электрика, такое ощущение, что генератор начинает нагружаться именно на холостых, и гул начинается аналогично как кондер включаешь, сразу нагрузку слышно. :-x
_________________
BB код
[url=http://www.tagazc100-club.ru][img]http://www.tagazc100-club.ru/forumlines/line_var1.gif_beg_vega_2.gif_time_1282248000_text_0ODk8/7x/Cwg9/LuIPPx7+XrIOrz7+jy/CDoLCD38u4g4vHlIO7q5eku.jpg[/img][/url] [/rutube]
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
KING
Старший прапорщик
Старший прапорщик


Зарегистрирован: 21.04.2010
Сообщения: 223

Откуда: Владимир
Медали: Нет

СообщениеДобавлено: 23 Ноя 2015 23:24    Заголовок сообщения: Ответить с цитатой

Может реле зарядки барахлит и даёт левую команду?????
_________________
BB код
[url=http://www.tagazc100-club.ru][img]http://www.tagazc100-club.ru/forumlines/line_var1.gif_beg_vega_2.gif_time_1282248000_text_0ODk8/7x/Cwg9/LuIPPx7+XrIOrz7+jy/CDoLCD38u4g4vHlIO7q5eku.jpg[/img][/url] [/rutube]
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
gyngan
Ефрейтор
Ефрейтор


Зарегистрирован: 20.10.2009
Сообщения: 17

Откуда: Санкт-Петербург
Медали: Нет

СообщениеДобавлено: 25 Ноя 2015 22:53    Заголовок сообщения: Ответить с цитатой

KING писал(а):
С'ездил,посмотрели, послушали пощупали, ничего не болтается, на всех агрегатах люфта нет, ремень агрегатный в норме. Сказали, что возможно ремень ГРМ новый континентальный может быть причиной вибрации, пока пару тысяч не проработает, вроде такая именно у них бывает хрень. В следующую субботу с'езжу в другой сервис. Посмотрю, что там скажут. Но я асе же грешу на электрика, такое ощущение, что генератор начинает нагружаться именно на холостых, и гул начинается аналогично как кондер включаешь, сразу нагрузку слышно. Mad

Была аналогичная ситуация когда на холостых появлялся шум при включении кондея а при повышении оборотов пропадал.Около года так проездил пока не заменил компрессор кондиционера.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
KING
Старший прапорщик
Старший прапорщик


Зарегистрирован: 21.04.2010
Сообщения: 223

Откуда: Владимир
Медали: Нет

СообщениеДобавлено: 29 Ноя 2015 9:36    Заголовок сообщения: Ответить с цитатой

[quote="gyngan"][quote="KING"]С'ездил,посмотрели, послушали пощупали, ничего не болтается, на всех агрегатах люфта нет, ремень агрегатный в норме. Сказали, что возможно ремень ГРМ новый континентальный может быть причиной вибрации, пока пару тысяч не проработает, вроде такая именно у них бывает хрень. В следующую субботу с'езжу в другой сервис. Посмотрю, что там скажут. Но я асе же грешу на электрика, такое ощущение, что генератор начинает нагружаться именно на холостых, и гул начинается аналогично как кондер включаешь, сразу нагрузку слышно. :-x[/quote]
Была аналогичная ситуация когда на холостых появлялся шум при включении кондея а при повышении оборотов пропадал.Около года так проездил пока не заменил компрессор кондиционера.[/quote]
У меня другая ситуация. Я ничего не включают. Просто после запуска двигателя добавляется звук, один в один, как тот, что появляется при включении доп нагрузки- кониционера, или подогрева зеркал. Но при этом обороты двигателя не меняются. Добавляется лёгкая вибрация в руле. Вчера ездил в другой тех центр. Ну, во первых, мастер просмотрел системы машины на универсальной программе, а потом на нубире 1,6 2005 года. Считывает практически все параметры и показывает все ошибки, что надо регулировать. Во вторых, промыл дросельный узел, быка в нем конечно приличная, промыл рхх, заслонка полностью не прикрывалась. Поршень еле двигался. После этого ничего не шумело и не вибрировало.. Потом снова чуть чуть добавилось. После прогазовки исчезло. Короче надо дать проснуться системе. В следующие выходные предстоит поездка посмотрю, как будет дальше. В третьих, открыл свечные колодцы, а там после того, как мне залили их во время мойки движка такая Сиань, цилиндры колодцев все покрыты ржавчиной, на заглушках следы пробоев, в начале изолятора свечей (всех) крепкая коррозия, из чего следует, что большая часть искры уходит не на воспламенение, а на корпус свечи. Побежал купить новые свечи, хрен ngk lfr5а где найдешь. Не заменил, но в гараже лежит комплект, перед поездкой заменю. Мастер говорит, если прогонять движка и свечи заменить, то должна уйти моя беда. Вот такая ситуация.
_________________
BB код
[url=http://www.tagazc100-club.ru][img]http://www.tagazc100-club.ru/forumlines/line_var1.gif_beg_vega_2.gif_time_1282248000_text_0ODk8/7x/Cwg9/LuIPPx7+XrIOrz7+jy/CDoLCD38u4g4vHlIO7q5eku.jpg[/img][/url] [/rutube]
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов Форум Tagaz C100 Vega -> Двигатель Часовой пояс: GMT + 3
Страница 1 из 1


 

Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

тагаз с100, тагаз с-100, tagaz c-100, tagaz c100, tagaz vega, тагаз вега




Internet Map